Повоторяющееся сообщение на .NPC-100

обсуждение ИБП серии VANGUARD

Moderators: AlexS, artyom, tanych

Post Reply
Message
Author
cgm
Posts: 25
Joined: 09:40, 19 Mar 2012

Повоторяющееся сообщение на .NPC-100

#1 Post by cgm » 06:50, 05 Mar 2013

Добрый день.
На модуле .Net power Card, установленном в ИБП Powercom PCM VGD-1500 RM L, постоянно, с переодичностью примерно раз в 17 минут происходит событие "Сервис запущен".(могу прислать лог событий на мэйл - в сообщение форума скриншоты по какой-то причине не вкладываются)

Прошивка стоит: 5.41b25

Произвели следующие действия по выявлению неисправности:
1) Перезагрузка модуля
2) Визуальный осмотр модуля: вздутых конденсаторов, либо прожженых дорожек не обнаружено
3) Установка модуля в другой, аналогичный ИБП

Перечисленные действия проблему не решили.

Посоветуйете, что можно предпринять в этой ситуации.

AlexM
Posts: 2545
Joined: 18:00, 01 Jul 2008

Re: Повоторяющееся сообщение на .NPC-100

#2 Post by AlexM » 09:23, 05 Mar 2013

Добрый день,
Проверьте, пожалуйста, в настройках SNMP-карты, не задано ли какое-то повторяющееся событие - например тестирование. Можно прислать screenshot на [email protected].
Alex

cgm
Posts: 25
Joined: 09:40, 19 Mar 2012

Re: Повоторяющееся сообщение на .NPC-100

#3 Post by cgm » 11:08, 05 Mar 2013

Отправил скриншоты на мэйл

cgm
Posts: 25
Joined: 09:40, 19 Mar 2012

Re: Повоторяющееся сообщение на .NPC-100

#4 Post by cgm » 11:26, 05 Mar 2013

только приходит отчет что на адрес [email protected] оно не доставлено

cgm
Posts: 25
Joined: 09:40, 19 Mar 2012

Re: Повоторяющееся сообщение на .NPC-100

#5 Post by cgm » 11:43, 05 Mar 2013

Какие типы изображений можно в форум прикреплять? я пробывал gif, png, jpg - не работает.

artyom
Posts: 104
Joined: 10:31, 16 Aug 2012

Re: Повоторяющееся сообщение на .NPC-100

#6 Post by artyom » 14:49, 05 Mar 2013

Добрый день.
Посмотрели скриншоты. Попробуйте посмотреть повнимательнее вкладку "Конфигурация". Возможно там запрограммированы какие-либо события, которые и отображаются в логе. Возможно неисправен сам модуль.

cgm
Posts: 25
Joined: 09:40, 19 Mar 2012

Re: Повоторяющееся сообщение на .NPC-100

#7 Post by cgm » 06:09, 06 Mar 2013

Интересно, что событие происходит каждые 17 минут, откуда мог взяться этот интервал времени.

Событие "Сервис запущен" насколько я понимаю при нормальной работе возникает только после перезагрузки ПО модуля?

Ещё один момент:
Команда Reboot SNMP adapter через меню telnet и перезагрузка модудя зажатием кнопки возле порта Ethernet - это одно и тоже?

Post Reply