Форумы POWERCOM

сообщество пользователей ИБП POWERCOM
Текущее время: 14:05, 17 дек 2017

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 20 ]  На страницу Пред.  1, 2
Автор Сообщение
СообщениеДобавлено: 14:52, 21 сен 2016 
Не в сети

Зарегистрирован: 13:02, 20 сен 2016
Сообщения: 5
skp1000a писал(а):
Андрей Кучков писал(а):
ну я не спорю
я его вроде как впаял.
мне больше интересно, есть ли разница в расположении ножек на плате или можно любой стороной
и почему у меня теперь диоды на передней морде тускло горят (тут было интересно, есть ли связь) (выяснилось, что крайний правый/нижний горит нормально)

Там на плате ещё таких элементов штук пять. Посмотрите какой стороной они впаяны и сделайте так же. :mrgreen:

я тоже так подумал, но лично у меня они припаяны по разному
Цитата:
Рядом с отверстиями для выводов транзистора на плате нарисована толстая белая линия.
Как думаете, для чего это сделано?

я не знаю


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 16:00, 21 сен 2016 
Не в сети

Зарегистрирован: 10:44, 03 май 2007
Сообщения: 965
Откуда: Moscow, Russia, Powercom
Андрей Кучков писал(а):
skp1000a писал(а):
Андрей Кучков писал(а):
ну я не спорю
я его вроде как впаял.
мне больше интересно, есть ли разница в расположении ножек на плате или можно любой стороной
и почему у меня теперь диоды на передней морде тускло горят (тут было интересно, есть ли связь) (выяснилось, что крайний правый/нижний горит нормально)

Там на плате ещё таких элементов штук пять. Посмотрите какой стороной они впаяны и сделайте так же. :mrgreen:

я тоже так подумал, но лично у меня они припаяны по разному
Цитата:
Рядом с отверстиями для выводов транзистора на плате нарисована толстая белая линия.
Как думаете, для чего это сделано?

я не знаю

Чтобы правильно вставить транзистор.
Обратите внимание, как вставлены остальные транзисторы относительно белой линии, например Q71.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 16:05, 21 сен 2016 
Не в сети

Зарегистрирован: 13:02, 20 сен 2016
Сообщения: 5
хорошо. давайте успокоимся. остыним от эмоций...
мне просто интересно, если я тестово разрядил акк, и он вроде как зарядился, то получается, что впаяно все правильно?
и второе, самое интересное для меня. это поведение индикаторов на передней морде. это взаимосвязано или это другой косяк
или как раз из-за не правильно впаянной детали они так горят?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 18:26, 21 сен 2016 
Не в сети

Зарегистрирован: 23:55, 12 сен 2016
Сообщения: 8
Да всё нормально у вас горит, в инструкции можете почитать о назначении ламп.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 22:43, 21 сен 2016 
Не в сети

Зарегистрирован: 13:02, 20 сен 2016
Сообщения: 5
да я не не про это
я про то, что после этого действия, лампы стали тускло гореть
раньше они горели ярко


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 20 ]  На страницу Пред.  1, 2

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
[ Time : 0.079s | 13 Queries | GZIP : Off ]