Непонятный гул в SKP-1000

обсуждение ИБП серии SMART KING

Moderators: AlexS, artyom, tanych

Post Reply
Message
Author
Lazer
Posts: 2
Joined: 11:37, 26 Jan 2015

Непонятный гул в SKP-1000

#1 Post by Lazer » 12:41, 26 Jan 2015

У моего SKP-1000, купленного чуть более 4 лет назад, началось странное поведение - непонятный низкочастотный гул.

Собсвенно, до этого момента ничего подобного не было. Гул низкочастотный. как у трансформатора, но не постоянный, а как бы "наплывами". Возникает Минут через 10-15 после включения (в розетку) ибп, при любой (как малой (только роутер), так и обычной нагрузке( промерно 25-30% от максимума)).
Временами гул пропадает, но появляется минут через 5-10-20 вновь. Выключение ИБП без вытыкания розетки не помогает - гул остается пока не вытащить из розетки.
При этом сам ИБП работает нормально - AVR включается когда надо (гул при этом на это никак не реагирует), на батареи переходит тоже хорошо под нагрузкой. Время работы от батарей не мерял - но пару минут держит нагрузку точно.

ДО этого момента ИБП работал 24/7 под нагрузкой от минимальной (NAS + роутер) до 25-30% (+колонки + компьютер с монитором). Включен в розетку в стене. Проводка в целом старая, алюминиевая, бывают просадки напряжения до 200в, бывают кратковременные отключения. Шум еел слышный от ИБП был (если не от батарей работал, но там - понятно), даже переход на AVR был слышен лишь щелчком реле.

Что могло произвойти с ИБП? Ремонтопригодно ли это? Какой сервис в С-Пб можете посоветовать?

AlexS
Posts: 1004
Joined: 10:44, 03 May 2007
Location: Moscow, Russia, Powercom
Contact:

Re: Непонятный гул в SKP-1000

#2 Post by AlexS » 15:03, 26 Jan 2015

Lazer wrote:У моего SKP-1000, купленного чуть более 4 лет назад, началось странное поведение - непонятный низкочастотный гул.

Собсвенно, до этого момента ничего подобного не было. Гул низкочастотный. как у трансформатора, но не постоянный, а как бы "наплывами". Возникает Минут через 10-15 после включения (в розетку) ибп, при любой (как малой (только роутер), так и обычной нагрузке( промерно 25-30% от максимума)).
Временами гул пропадает, но появляется минут через 5-10-20 вновь. Выключение ИБП без вытыкания розетки не помогает - гул остается пока не вытащить из розетки.
При этом сам ИБП работает нормально - AVR включается когда надо (гул при этом на это никак не реагирует), на батареи переходит тоже хорошо под нагрузкой. Время работы от батарей не мерял - но пару минут держит нагрузку точно.

ДО этого момента ИБП работал 24/7 под нагрузкой от минимальной (NAS + роутер) до 25-30% (+колонки + компьютер с монитором). Включен в розетку в стене. Проводка в целом старая, алюминиевая, бывают просадки напряжения до 200в, бывают кратковременные отключения. Шум еел слышный от ИБП был (если не от батарей работал, но там - понятно), даже переход на AVR был слышен лишь щелчком реле.

Что могло произвойти с ИБП? Ремонтопригодно ли это? Какой сервис в С-Пб можете посоветовать?
Одна из наиболее вероятных причин "гула", как Вы его называете, может быть связана с периодической (или постоянной) работой зарядного устройства. Это объясняется тем, что аккумуляторы достаточно старые и в них уже начался процесс сульфатации, поэтому требуется частая (или постоянная) подзарядка аккумуляторов.
Обратитесь, пожалуйста, в любой удобный для Вас авторизованный СЦ для проверки ИБП, замены аккумуляторов и, если потребуется, ремонта:
http://www.pcm.ru/support/service/

Lazer
Posts: 2
Joined: 11:37, 26 Jan 2015

Re: Непонятный гул в SKP-1000

#3 Post by Lazer » 17:12, 26 Jan 2015

Спасибо.
Странно то, что ответом на тот же вопрос в СЦ стало то, что "исходя из практики,
в 80% случаев при таком дефекте, ремонт невозможен". Просто непонятно - стоит ли устройство везти вообще в сервис (как вы сами отлично знаете, вес упсов не самый маленький)...

Post Reply