Форумы POWERCOM

сообщество пользователей ИБП POWERCOM
Текущее время: 22:40, 24 ноя 2017

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: 13:53, 04 окт 2017 
Не в сети

Зарегистрирован: 15:42, 15 май 2013
Сообщения: 9
День добрый!
Приобрели ИБП POWERCOM Smart King Pro+ SPT-1500. Сразу после покупки штатное ПО (шло с ИБП) показывает 97% заряда батарей, а иногда и вовсе 92% , причём на разных компьютерах и ОС. Сами винды показывают всегда 97% и сообщение о зарядке батареи. Около недели ничего не меняется.

У меня вопрос это нормальная ситуация или надо нести в СЦ? Спасибо.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 16:12, 04 окт 2017 
Не в сети

Зарегистрирован: 10:44, 03 май 2007
Сообщения: 956
Откуда: Moscow, Russia, Powercom
Scharf писал(а):
День добрый!
Приобрели ИБП POWERCOM Smart King Pro+ SPT-1500. Сразу после покупки штатное ПО (шло с ИБП) показывает 97% заряда батарей, а иногда и вовсе 92% , причём на разных компьютерах и ОС. Сами винды показывают всегда 97% и сообщение о зарядке батареи. Около недели ничего не меняется.

У меня вопрос это нормальная ситуация или надо нести в СЦ? Спасибо.

Обратитесь, пожалуйста, в авторизованный СЦ:
http://pcm.ru/support/service/


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
[ Time : 0.075s | 13 Queries | GZIP : Off ]