Форумы POWERCOM

сообщество пользователей ИБП POWERCOM
Текущее время: 19:38, 25 фев 2018

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: KIN-1000AP-RM1U не включается
СообщениеДобавлено: 12:17, 15 ноя 2017 
Не в сети

Зарегистрирован: 12:14, 15 ноя 2017
Сообщения: 1
Добрый день форумчане!

На объекте имеем новый KIN-1200AP-RM.

После продолжительного отключения питания ИБП отключается.

Последующее восстановление электропитания не включает ИБП.

Т.е. включили ИБП – он работает. Пропала сеть надолго – ИБП отработал на АКБ и выключился. Сеть появилась – ИБП не включился, в чем может быть проблема?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: KIN-1000AP-RM1U не включается
СообщениеДобавлено: 19:05, 13 фев 2018 
Не в сети

Зарегистрирован: 16:35, 13 фев 2018
Сообщения: 1
Добрый день, схожее поведение KIN-1000AP-RM1U - после отключения питания высадил батарею и не включился потом при появлении сетевого питания.
Нужна помощь!


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
[ Time : 0.074s | 15 Queries | GZIP : Off ]