SPD-1000U отключается при отсутствии питания в сети.

Обсуждение ИБП серии SPIDER

Moderators: AlexS, artyom, tanych

Post Reply
Message
Author
catdog
Posts: 5
Joined: 20:28, 13 Jul 2014

SPD-1000U отключается при отсутствии питания в сети.

#1 Post by catdog » 21:38, 23 Sep 2014

SPD-1000U, которому с даты приобретения нет и года, сначала стал греться больше обычного (см. вопрос в этой ветке), что было признано нормальным, а сейчас стал мгновенно отключаться (гаснет индикатор) при пропадании напряжения в сети. Причем, заметил я это не сразу. Сначала несколько раз озадачило, что ИБП был с выклеченным индикатором как-то раз, я его просто включил. А тут вырубили эл-во во время работы компа, ИБП выключился сразу, соответственно никакой защиты компу не предоставив. Попробовал проетестировать работу ИБП через UPSMON (последняя версия). Сначала тестирование не запускалось ("нет связи с ИБП", затем связь устанавливалась, но тестирование не запускалось). Затем, я переставил USB в другой порт USB, нажал кнопку тестирования и ИБП тут же со щелчком отключился, индикатор погас.

Программа показывает, что ИБП работает нормально, а индикатор заряда батареи не стоит на месте: то 99, то 75, то 51, то 100, 68, 65, 89, 100 и т.д. - все показатели беспорядочно скачут.

Подозреваю, что посоветуете сменить аккумулятор, но ведь ему и года нет. Если это аккум, то попадает ли он под гарантию PCM? Т.е. протестируют блок и заменят, или как?

Что посоветуете делать?
CatDog, Санкт-Петербург

AlexS
Posts: 1015
Joined: 10:44, 03 May 2007
Location: Moscow, Russia, Powercom
Contact:

Re: SPD-1000U отключается при отсутствии питания в сети.

#2 Post by AlexS » 11:32, 24 Sep 2014

catdog wrote:SPD-1000U, которому с даты приобретения нет и года, сначала стал греться больше обычного (см. вопрос в этой ветке), что было признано нормальным, а сейчас стал мгновенно отключаться (гаснет индикатор) при пропадании напряжения в сети. Причем, заметил я это не сразу. Сначала несколько раз озадачило, что ИБП был с выклеченным индикатором как-то раз, я его просто включил. А тут вырубили эл-во во время работы компа, ИБП выключился сразу, соответственно никакой защиты компу не предоставив. Попробовал проетестировать работу ИБП через UPSMON (последняя версия). Сначала тестирование не запускалось ("нет связи с ИБП", затем связь устанавливалась, но тестирование не запускалось). Затем, я переставил USB в другой порт USB, нажал кнопку тестирования и ИБП тут же со щелчком отключился, индикатор погас.

Программа показывает, что ИБП работает нормально, а индикатор заряда батареи не стоит на месте: то 99, то 75, то 51, то 100, 68, 65, 89, 100 и т.д. - все показатели беспорядочно скачут.

Подозреваю, что посоветуете сменить аккумулятор, но ведь ему и года нет. Если это аккум, то попадает ли он под гарантию PCM? Т.е. протестируют блок и заменят, или как?

Что посоветуете делать?
Обратитесь в авторизованный СЦ, где протестируют работу ИБП со штатной нагрузкой.
Если причина в аккумуляторе, его заменят на новый (гарантия распространяется и на аккумулятор).
Если причина в электронике, ИБП отремонтируют.
http://www.pcm.ru/support/service/

catdog
Posts: 5
Joined: 20:28, 13 Jul 2014

Re: SPD-1000U отключается при отсутствии питания в сети.

#3 Post by catdog » 15:31, 24 Sep 2014

Сегодня нашел в запасниках старый аккум YUASA REW45-12 (почти 2 года давность производства, более года аккум не использовался и, соответственно не заряжался). Достал старый аккум (горячий, чуть раздут похоже, выпуск - июль 2013), вставил новый (старую YUASA REW45-12). Все работает, ИБП чуть теплый, тест прошел.

Удивило то, что в ИБП стоял не YUASA, а что-то непонятное (Leoch 12-9.0) - фото сайт не захотел подгружать. Разве в этих ИБП не YUASA REW45-12 должен стоять изначально? На сайте именно эта марка указана.
CatDog, Санкт-Петербург

AlexS
Posts: 1015
Joined: 10:44, 03 May 2007
Location: Moscow, Russia, Powercom
Contact:

Re: SPD-1000U отключается при отсутствии питания в сети.

#4 Post by AlexS » 16:01, 24 Sep 2014

catdog wrote:Сегодня нашел в запасниках старый аккум YUASA REW45-12 (почти 2 года давность производства, более года аккум не использовался и, соответственно не заряжался). Достал старый аккум (горячий, чуть раздут похоже, выпуск - июль 2013), вставил новый (старую YUASA REW45-12). Все работает, ИБП чуть теплый, тест прошел.

Удивило то, что в ИБП стоял не YUASA, а что-то непонятное (Leoch 12-9.0) - фото сайт не захотел подгружать. Разве в этих ИБП не YUASA REW45-12 должен стоять изначально? На сайте именно эта марка указана.
В ИБП может быть установлен и LEOCH DJW12-9,0, но для замены мы рекомендуем следующие аккумуляторы:
http://www.pcm.ru/support/compatibility/

Post Reply