Самопроизвольное отключение SPIDER SPD-850U

Обсуждение ИБП серии SPIDER

Moderators: AlexS, artyom, tanych

Message
Author
dmitry85
Posts: 12
Joined: 16:37, 31 Oct 2012

Самопроизвольное отключение SPIDER SPD-850U

#1 Post by dmitry85 » 22:33, 12 Feb 2013

У меня за две недели ИБП SPIDER SPD-850U четыре раза отключал и сразу включал питание без всяких видимых причин. Работал от сети, заряд батарей 100%. Если отключить от сети, то на батареи переходит нормально, green mode выключен. К нему подключен компьютер, монитор и колонки. От батарей работает больше 15 минут. Работает по 6-8 часов в день.
Купил его, чтоб защитить от неожиданных выключений, а он сам выключается чаще, чем у меня пропадает напряжение. Что делать?

AlexM
Posts: 2545
Joined: 18:00, 01 Jul 2008

Re: Самопроизвольное отключение SPIDER SPD-850U

#2 Post by AlexM » 23:19, 12 Feb 2013

Добрый день,
ИБП издавал при отключении какие-то звуковые сигналы? Какое оборудование подключено к ИБП? Отключение происходило при включенном оборудовании?Убедитесь, пожалуйста, что Green Mode отключен и в программном обеспечении UPSMON (если оно установлено) не задано расписание выключения ИБП.
Alex

dmitry85
Posts: 12
Joined: 16:37, 31 Oct 2012

Re: Самопроизвольное отключение SPIDER SPD-850U

#3 Post by dmitry85 » 18:16, 13 Feb 2013

Здравствуйте. ИБП при отключении звуков не издавал, щелкало реле, гасла зелёная лампа и тут же зажигалась снова с щелчком реле. Подключены компьютер, монитор и колонки. Да, отключение происходило при включенном оборудовании. Расписание выключения не задано, а вот green mode почему то включен, хотя кнопку включения жал меньше 3-х секунд. В программе отключаю green mode, но после перезагрузки он снова включен ( windows 8 ). Как быть?

dmitry85
Posts: 12
Joined: 16:37, 31 Oct 2012

Re: Самопроизвольное отключение SPIDER SPD-850U

#4 Post by dmitry85 » 12:02, 17 Feb 2013

Сегодня у меня во время просматривания страниц в браузере снова отключился и включился ИБП SPIDER SPD-850U, что привело к внештатному выключению компьютера. До ИБП компьютер был подключен к стабилизатору и таких отключений не бывало. При срабатывании green mode ИБП должен сам включаться?

AlexM
Posts: 2545
Joined: 18:00, 01 Jul 2008

Re: Самопроизвольное отключение SPIDER SPD-850U

#5 Post by AlexM » 14:41, 17 Feb 2013

Попробуйте, пожалуйста, отключить ИБП от USB или удалить UPSMON чтобы понять причину возникновения проблемы.
Alex

dmitry85
Posts: 12
Joined: 16:37, 31 Oct 2012

Re: Самопроизвольное отключение SPIDER SPD-850U

#6 Post by dmitry85 » 22:47, 23 Feb 2013

Удалил UPSMON, ИБП перестал перезагружаться. Похоже UPSMON конфликтует с windows 8 (

AlexM
Posts: 2545
Joined: 18:00, 01 Jul 2008

Re: Самопроизвольное отключение SPIDER SPD-850U

#7 Post by AlexM » 23:06, 23 Feb 2013

ИБП поддерживает стандарт Smart Battery http://www.pcm.ru/support/ups-control/smart-battery/ поэтому завершение работы может осуществляться стандартными средствами Windows
Alex

lafushon
Posts: 2
Joined: 18:11, 27 Feb 2013

Re: Самопроизвольное отключение SPIDER SPD-850U

#8 Post by lafushon » 21:57, 27 Feb 2013

Добрый день... у меня полностью аналогичная проблема которую описали выше ... После покупки пришел опробовал, провел тест... вроде все хорошо... Установил UPSmon 2.9 .. Все работало.. как вдруг произошла вышеописанная ситуация... ПО привычке нажал кнопку включения компьютера и на время загрузки отошел.. И как только загрузилась Windows 7 произошло внезапное отключение ИБП (примерно секунды на 3-4, зеленая лампочка также погасла) и последующее возобновление работы ИБП (зеленая лампочка включилась) ... Сначала я не придал этому значения, далее пару дней все работало как надо, по несколько часов в день... Но сегодня как обычно, включаю компьютер, все загрузилось как обычно как вдруг снова внезапный сброс питания (зеленая лампочка гаснет на несколько секунд и снова включается) ... И так повторилось 3 раза при каждой загрузке... я в недоумении... Прочитав эту тему отсоединил USB соединение ИБП от компьютера... Посмотрим как будет себя вести без программы..Прошу обратить на это особое внимание, т.к. я также специально брал данный ИБП для защиты от внезапного отключения сети и защиты SSD (твердотельного жесткого диска) которые очень не любят подобных вещей... Подключенное оборудование к батарейным розеткам : монитор, компьютер... к другим розеткам: колонки, роутер. Думаю что тут дело в программном обеспечении, сделано оно вроде неплохо, но все вышеописанное заставляет грешить на нее.. а так модель ИБП нравиться.. удобная... В чем может быть проблема?

AlexM
Posts: 2545
Joined: 18:00, 01 Jul 2008

Re: Самопроизвольное отключение SPIDER SPD-850U

#9 Post by AlexM » 23:14, 27 Feb 2013

Добрый день,
Не могли бы Вы прислать логи из программы UPSMON на [email protected].ru (их можно выгрузить из программы в виде файла)? Возможно проблема в противоречиях настроек в UPSMON и раздела Электропитания в Панели управления Windows. Попробуйте, пожалуйста, отключить завершение работы при xx % разряда аккумуляторов в разделе Электропитания.
Alex

lafushon
Posts: 2
Joined: 18:11, 27 Feb 2013

Re: Самопроизвольное отключение SPIDER SPD-850U

#10 Post by lafushon » 23:39, 04 Mar 2013

Попробую пошаманить, спасибо.

alex1966
Posts: 2
Joined: 19:36, 06 Oct 2013

Re: Самопроизвольное отключение SPIDER SPD-850U

#11 Post by alex1966 » 19:43, 06 Oct 2013

Купил недели три назад. Сегодня первый раз, как описывалось выше, выключился и включился. USB еще не отсоединял, буду надеяться, что это из-за программы...Очень печально...

devmod
Posts: 1
Joined: 12:22, 06 Oct 2013

Re: Самопроизвольное отключение SPIDER SPD-850U

#12 Post by devmod » 23:03, 06 Oct 2013

Здравствуйте! у меня такая же проблема, купил 3 дня назад SPIDER SPD-850U, подключил, в первый день не пользовался UPSMON - пробовал режим теста - работает нормально, потом решил установить UPSMON и с компьютером начали происходить спонтанные выключения. Причем они происходят через несколько секунд после запуска Windows - видимо за это время загружается UPSMON и происходит какой-то конфликт. Это всё длится в течении двух дней с начала использования UPSMON. Уже было 6 выключений, т.к. электроника в системнике используется дорогая, не хотелось бы подвергать её дополнительным рискам. Система: Core i7,16gb озу,ssd+hdd+hdd,geforce550Ti, БП FSP 550вт, Windows8, монитор DELL UltraSharp23 - всё подключено к розеткам с батареей. остальную периферию воткнул в BYPASS. Пока отключил режим энергосбережения в программе - выключения временно прекратились, не уверен что дело в этом режиме. Прошу разобраться, может выпустить патч под windows 8.

AlexM
Posts: 2545
Joined: 18:00, 01 Jul 2008

Re: Самопроизвольное отключение SPIDER SPD-850U

#13 Post by AlexM » 10:32, 07 Oct 2013

Добрый день,
Установите, пожалуйста, последнюю версию UPSMON Pro с нашего сайта http://www.pcm.ru/support/download/soft/ Если Вы будете использовать ПО UPSMON отключите, пожалуйста, завершение работы в разделе Электропитание Панели управления Windows. Если проблема проявиться после этого пришлите, пожалуйста, в личку серийный номер ИБП и модель материнской платы ПК).

Режим энергосбережения в ИБП срабатывает только при отсутствии или малом уровне потребления мощности нагрузкой (кстати в SPD можно настроить при помощи утилиты доступной для скачивания на сайте).
Alex

alex1966
Posts: 2
Joined: 19:36, 06 Oct 2013

Re: Самопроизвольное отключение SPIDER SPD-850U

#14 Post by alex1966 » 22:49, 12 Oct 2013

Программа UPSMON была не включена, кабель USB не отключен, неделю отработал без проблем. Сегодня опять выключился и включился... Сейчас отключил кабель USB, посмотрим, что будет.

Bongioanni
Posts: 4
Joined: 17:23, 21 Dec 2014

Re: Самопроизвольное отключение SPIDER SPD-850U

#15 Post by Bongioanni » 01:52, 21 Jul 2015

У меня похожая ситуация но только софт не играет никакой роли. У меня SPIDER SPD-1000U. Прошел год и он начал сам выключаться когда ему вздумается издавая один короткий писк. Потом попробовал полностью отключить компьютер отсоединив с него розетки, а когда начал снова соединять розетки от системного блока не включая сам компьютер ситуация повторилась. Розетка от монитора тоже провоцирует отключение. На розетки от сканера и колонок где нет заземления такой реакции не происходит. И когда он ещё холодный (включенный недавно) работает нормально но как только поработает пол часа история повторяется.
Короче я начинаю разочаровываться в PowerCom. Раньше на старых моделях такого не было, видимо все новые серии этих продуктов неудачные.

Post Reply